<!DOCTYPE html>
<html lang="en"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’ | Welcome to Rajasthan</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jairajasthan.com/xmlrpc.php" />
<meta property="og:title" content="Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="NEW DELHI: Actress Jinal Belani, who will be seen in the upcoming comedy sitcom “Har Mard Ka Dard”, ..."/>
<meta property="og:url" content="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/"/>
<meta property="og:site_name" content="Welcome to Rajasthan"/>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[180,259] -->
<meta name="description"  content="NEW DELHI: Actress Jinal Belani, who will be seen in the upcoming comedy sitcom “Har Mard.." />

<meta name="keywords"  content="actress jinal belani,dard,fine go,har mard,ok" />

<link rel="canonical" href="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/" />
<meta property="og:title" content="Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’ | Welcome to Rajasthan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/" />
<meta property="og:image" content="http://www.jairajasthan.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Welcome to Rajasthan" />
<meta property="og:description" content="NEW DELHI: Actress Jinal Belani, who will be seen in the upcoming comedy sitcom “Har Mard Ka Dard”, has lost 12 kg to get the look of her character right. Before Jinal started shooting for the Life OK TV show, she was shooting for a Gujarati movie, the script of which required her to gain weight. Then for the show, she was asked to lose weight. “I had just completed shooting for my Guajarati movie and had put on a lot of weight. I was asked to lose a lot of weight (for the show) as my character demanded it. Soon after that, I started working out twice a day and gave proper attention on my regime and diet. All said and done, it turned out to be a blessing in disguise,” Jinal said in a statement.                        A still from Life OK show ‘Hard Mard Ka Dard’ (PC-Instagram/ Life OK)  The actress hit the gym and worked out really hard and followed a strict diet to play Sonu, a woman whose husband tries to understand what she thinks or means. “When I was signed for Sonu’s role, I was" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’ | Welcome to Rajasthan" />
<meta name="twitter:description" content="NEW DELHI: Actress Jinal Belani, who will be seen in the upcoming comedy sitcom “Har Mard Ka Dard”, has lost 12 kg to get the look of her character right. Before Jinal started shooting for the Life OK TV show, she was shooting for a Gujarati movie, the script of which required her to gain weight. Then for the show, she was asked to lose weight. “I had just completed shooting for my Guajarati movie and had put on a lot of weight. I was asked to lose a lot of weight (for the show) as my character demanded it. Soon after that, I started working out twice a day and gave proper attention on my regime and diet. All said and done, it turned out to be a blessing in disguise,” Jinal said in a statement.                        A still from Life OK show ‘Hard Mard Ka Dard’ (PC-Instagram/ Life OK)  The actress hit the gym and worked out really hard and followed a strict diet to play Sonu, a woman whose husband tries to understand what she thinks or means. “When I was signed for Sonu’s role, I was" />
<meta name="twitter:image" content="http://www.jairajasthan.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.jairajasthan.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Welcome to Rajasthan &raquo; Feed" href="http://www.jairajasthan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Welcome to Rajasthan &raquo; Comments Feed" href="http://www.jairajasthan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Welcome to Rajasthan &raquo; Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’ Comments Feed" href="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jairajasthan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.jairajasthan.com/wp-content/themes/sahifa/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jairajasthan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jairajasthan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jairajasthan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jairajasthan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jairajasthan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal' href='http://www.jairajasthan.com/india/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal/' />
<link rel='next' title='Uttar Pradesh: SP candidate booked for seeking votes in name of religion' href='http://www.jairajasthan.com/india/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.jairajasthan.com/?p=83320' />
<link rel="alternate" type="application/json+oembed" href="http://www.jairajasthan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jairajasthan.com%2Fentertainment%2Fjinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jairajasthan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jairajasthan.com%2Fentertainment%2Fjinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jairajasthan.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.jairajasthan.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.jairajasthan.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jairajasthan.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jairajasthan.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jairajasthan.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.jairajasthan.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}

body {
 background-color: #edd77d !important;  background-image : url(http://www.jairajasthan.com/wp-content/themes/sahifa/images/patterns/body-bg4.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #420842;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#420842 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#420842 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #420842;}
	.search-block:after {border-right-color:#420842;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #420842;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-83320 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">Friday ,  10  February 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="http://www.jairajasthan.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-73949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73949"><a href="http://www.jairajasthan.com/contact-us/">Contact Us</a></li>
<li id="menu-item-73950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73950"><a href="http://www.jairajasthan.com/about-jai-rajasthan/">About Jai Rajasthan</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.jairajasthan.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Welcome to Rajasthan" href="http://www.jairajasthan.com/">
					<img src="http://jairajasthan.com/wp-content/uploads/2016/11/yourstory-rajasthan-msme.png" alt="Welcome to Rajasthan" /><strong>Welcome to Rajasthan rajasthan, rajasthan tourism, rajasthan india, rajasthan state, visit rajasthan, rajasthan places, rajasthan india, Rajasthan Tourism,Tourism in Rajasthan,Facilities of Rajasthan Tourism,Rajasthan tourism website, Contact details of Rajasthan Tourism, Address of Rajasthan Tourism</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-top-1" class="menu"><li id="menu-item-73987" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://jairajasthan.com/">HIOME</a></li>
<li id="menu-item-73978" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.jairajasthan.com/category/rajasthan/">RAJASTHAN</a>
<ul class="sub-menu">
	<li id="menu-item-73984" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/rajasthan/udaipur/">UDAIPUR</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-73976" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/india/">INDIA</a></li>
<li id="menu-item-73986" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/world/">WORLD</a></li>
<li id="menu-item-73981" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/sports/">SPORTS</a></li>
<li id="menu-item-73970" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.jairajasthan.com/category/business/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-73971" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/business/newsvoir/">newsvoir</a></li>
	<li id="menu-item-73972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/business/pr-newswire/">PR Newswire</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-73974" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.jairajasthan.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-73977" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.jairajasthan.com/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-73975" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/health/">HEALTH</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-73982" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.jairajasthan.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li id="menu-item-73980" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/science/">SCIENCE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-73973" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/career/">CAREER</a></li>
<li id="menu-item-73983" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.jairajasthan.com/category/tourism/">TOURISM</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-83320 post type-post status-publish format-standard hentry category-entertainment tag-actress-jinal-belani tag-dard tag-fine-go tag-har-mard tag-ok">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’</span></h1>

				
				<div class="entry">
										
					<p><b>NEW DELHI: </b><strong>Actress Jinal Belani, who will be seen in the upcoming comedy sitcom “Har Mard Ka Dard”, has lost 12 kg to get the look of her character right.</strong></p>
<p>Before Jinal started shooting for the Life OK TV show, she was shooting for a Gujarati movie, the script of which required her to gain weight. Then for the show, she was asked to lose weight.</p>
<p>“I had just completed shooting for my Guajarati movie and had put on a lot of weight. I was asked to lose a lot of weight (for the show) as my character demanded it. Soon after that, I started working out twice a day and gave proper attention on my regime and diet. All said and done, it turned out to be a blessing in disguise,” Jinal said in a statement.</p>
<div><a href="https://i0.wp.com/static.abplive.in/wp-content/uploads/2017/02/10084804/har-mard-ka-dard.jpg" rel="attachment wp-att-491248"><img src="https://i0.wp.com/static.abplive.in/wp-content/uploads/2017/02/10084804/har-mard-ka-dard.jpg?resize=596%2C499" alt="A still from Life OK show 'Hard Mard Ka Dard' (PC-Instagram/ Life OK)" data-recalc-dims="1"></a></p>
<p>                      A still from Life OK show ‘Hard Mard Ka Dard’ (PC-Instagram/ Life OK)</p>
</div>
<p>The actress hit the gym and worked out really hard and followed a strict diet to play Sonu, a woman whose husband tries to understand what she thinks or means.</p>
<p>“When I was signed for Sonu’s role, I was very excited as I will be playing a comical role as a wife whose husband tries to read her mind and make her happy. It is an interesting role that will make the viewers roll out laughing,” Jinal said.</p>
<p>Check out the trailer here</p>
<blockquote data-instgrm-captioned="" data-instgrm-version="7">
<div>
<div></div>
<p><a href="https://www.instagram.com/p/BPrflEij1xb/" target="_blank">OK, Fine Go!’ from your lady love can be the most dreadful words &#038; are just enough to ruin your day! Watch #HarMardKaDard to experience our dear Vinod’s DARD. Starts 14th February onwards, Mon-Fri, 8 PM #LifeOK #ComingSoon #HindiGEC #Women #Men #Problems #Arguments #Confusion #Frustration #Comedy #Funny #Comic #Humour #Laughter #Situations #MarriedLife #WomenBeLike #MenBeLike #SamajKeBaha #CantUnderstandWomen #Biwi #Wifey #Wife #Hubby #MarriedLifeBeLike #GirlfriendsBeLike #BoyfriendsBeLike @jinalbelani</a></p>
</p>
</div>
</blockquote>
<p>Makers roped in Jinal after watching her performance in her first Gujarati film “Polam Pol”. She was earlier seen in multiple advertisements and in Doordarshan show “Laaga Chunri Mai Daag” .</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.jairajasthan.com/tag/actress-jinal-belani/" rel="tag">Actress Jinal Belani</a> <a href="http://www.jairajasthan.com/tag/dard/" rel="tag">DARD</a> <a href="http://www.jairajasthan.com/tag/fine-go/" rel="tag">Fine Go</a> <a href="http://www.jairajasthan.com/tag/har-mard/" rel="tag">Har Mard</a> <a href="http://www.jairajasthan.com/tag/ok/" rel="tag">OK</a></span>				<span style="display:none" class="updated">2017-02-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.jairajasthan.com/author/admin/" title="Posts by admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/" data-text="Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/"></div>
		</li>
				<li><su:badge layout="2" location="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.jairajasthan.com/india/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal/" rel="prev"><span>Previous:</span> Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal</a></div>
			<div class="post-next"><a href="http://www.jairajasthan.com/india/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion/" rel="next"><span>Next:</span> Uttar Pradesh: SP candidate booked for seeking votes in name of religion</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/kuch-rang-pyar-ke-aise-bhi-look-who-is-back-on-the-show/" title="Permalink to KUCH RANG PYAR KE AISE BHI: Look who is BACK on the show!" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/kuch-rang-pyar-ke-aise-bhi-look-who-is-back-on-the-show-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="KUCH RANG PYAR KE AISE BHI: Look who is BACK on the show!" title="KUCH RANG PYAR KE AISE BHI: Look who is BACK on the show!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/kuch-rang-pyar-ke-aise-bhi-look-who-is-back-on-the-show/" title="Permalink to KUCH RANG PYAR KE AISE BHI: Look who is BACK on the show!" rel="bookmark">KUCH RANG PYAR KE AISE BHI: Look who is BACK on the show!</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/additi-gupta-and-rizwan-bachav-break-up-actress-finds-love-in-co-actor/" title="Permalink to Additi Gupta and Rizwan Bachav BREAK UP; Actress finds LOVE in co-actor" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/additi-gupta-and-rizwan-bachav-break-up-actress-finds-love-in-co-actor-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Additi Gupta and Rizwan Bachav BREAK UP; Actress finds LOVE in co-actor" title="Additi Gupta and Rizwan Bachav BREAK UP; Actress finds LOVE in co-actor" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/additi-gupta-and-rizwan-bachav-break-up-actress-finds-love-in-co-actor/" title="Permalink to Additi Gupta and Rizwan Bachav BREAK UP; Actress finds LOVE in co-actor" rel="bookmark">Additi Gupta and Rizwan Bachav BREAK UP; Actress finds LOVE in co-actor</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/ishqbaaz-unbelievable-this-actor-is-anikas-father/" title="Permalink to ISHQBAAZ: UNBELIEVABLE! This actor is Anika’s father!" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-unbelievable-this-actor-is-anikas-father-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ISHQBAAZ: UNBELIEVABLE! This actor is Anika’s father!" title="ISHQBAAZ: UNBELIEVABLE! This actor is Anika’s father!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/ishqbaaz-unbelievable-this-actor-is-anikas-father/" title="Permalink to ISHQBAAZ: UNBELIEVABLE! This actor is Anika’s father!" rel="bookmark">ISHQBAAZ: UNBELIEVABLE! This actor is Anika’s father!</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/bharti-singh-and-harsh-limbachiyaa-in-nach-baliye/" title="Permalink to Bharti Singh and Harsh Limbachiyaa in NACH BALIYE" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/bharti-singh-and-harsh-limbachiyaa-in-nach-baliye-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Bharti Singh and Harsh Limbachiyaa in NACH BALIYE" title="Bharti Singh and Harsh Limbachiyaa in NACH BALIYE" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/bharti-singh-and-harsh-limbachiyaa-in-nach-baliye/" title="Permalink to Bharti Singh and Harsh Limbachiyaa in NACH BALIYE" rel="bookmark">Bharti Singh and Harsh Limbachiyaa in NACH BALIYE</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/omg-yamini-to-die-in-naagin-2/" title="Permalink to OMG! Yamini to DIE in Naagin 2" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/omg-yamini-to-die-in-naagin-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="OMG! Yamini to DIE in Naagin 2" title="OMG! Yamini to DIE in Naagin 2" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/omg-yamini-to-die-in-naagin-2/" title="Permalink to OMG! Yamini to DIE in Naagin 2" rel="bookmark">OMG! Yamini to DIE in Naagin 2</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/beyhadh-this-new-entry-to-spice-up-the-drama/" title="Permalink to BEYHADH: This NEW ENTRY to spice-up the drama" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/beyhadh-this-new-entry-to-spice-up-the-drama-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="BEYHADH: This NEW ENTRY to spice-up the drama" title="BEYHADH: This NEW ENTRY to spice-up the drama" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/beyhadh-this-new-entry-to-spice-up-the-drama/" title="Permalink to BEYHADH: This NEW ENTRY to spice-up the drama" rel="bookmark">BEYHADH: This NEW ENTRY to spice-up the drama</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/wow-shararat-to-have-second-season/" title="Permalink to WOW! ‘Shararat’ to have second season?" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/wow-shararat-to-have-second-season-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="WOW! ‘Shararat’ to have second season?" title="WOW! ‘Shararat’ to have second season?" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/wow-shararat-to-have-second-season/" title="Permalink to WOW! ‘Shararat’ to have second season?" rel="bookmark">WOW! ‘Shararat’ to have second season?</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/shruti-ulfat-arrested-for-posting-video-with-cobra/" title="Permalink to Shruti Ulfat arrested for posting video with cobra" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/shruti-ulfat-arrested-for-posting-video-with-cobra-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Shruti Ulfat arrested for posting video with cobra" title="Shruti Ulfat arrested for posting video with cobra" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/shruti-ulfat-arrested-for-posting-video-with-cobra/" title="Permalink to Shruti Ulfat arrested for posting video with cobra" rel="bookmark">Shruti Ulfat arrested for posting video with cobra</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/iqbal-khan-to-enter-bahu-humari-rajni_kant/" title="Permalink to Iqbal Khan to enter ‘Bahu Humari Rajni_kant’" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/iqbal-khan-to-enter-bahu-humari-rajni_kant-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Iqbal Khan to enter ‘Bahu Humari Rajni_kant’" title="Iqbal Khan to enter ‘Bahu Humari Rajni_kant’" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/iqbal-khan-to-enter-bahu-humari-rajni_kant/" title="Permalink to Iqbal Khan to enter ‘Bahu Humari Rajni_kant’" rel="bookmark">Iqbal Khan to enter ‘Bahu Humari Rajni_kant’</a></h3>
				<p class="post-meta"><span>February 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/omg-helly-shah-to-play-grown-up-devanshi/" title="Permalink to OMG! Helly Shah to play grown-up ‘Devanshi’!" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/omg-helly-shah-to-play-grown-up-devanshi-272x125.png" class="attachment-tie-medium size-tie-medium" alt="OMG! Helly Shah to play grown-up ‘Devanshi’!" title="OMG! Helly Shah to play grown-up ‘Devanshi’!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/omg-helly-shah-to-play-grown-up-devanshi/" title="Permalink to OMG! Helly Shah to play grown-up ‘Devanshi’!" rel="bookmark">OMG! Helly Shah to play grown-up ‘Devanshi’!</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/jay-bhanushali-mourns-the-death-of-someone-very-close/" title="Permalink to Jay Bhanushali mourns the DEATH of someone very close" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/jay-bhanushali-mourns-the-death-of-someone-very-close-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Jay Bhanushali mourns the DEATH of someone very close" title="Jay Bhanushali mourns the DEATH of someone very close" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/jay-bhanushali-mourns-the-death-of-someone-very-close/" title="Permalink to Jay Bhanushali mourns the DEATH of someone very close" rel="bookmark">Jay Bhanushali mourns the DEATH of someone very close</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/kuch-rang-pyar-ke-aise-bhi-tv-actor-to-play-another-man-in-sonakshis-life/" title="Permalink to KUCH RANG PYAR KE AISE BHI: TV actor to play ‘another man’ in Sonakshi’s life" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/kuch-rang-pyar-ke-aise-bhi-tv-actor-to-play-another-man-in-sonakshis-life-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="KUCH RANG PYAR KE AISE BHI: TV actor to play ‘another man’ in Sonakshi’s life" title="KUCH RANG PYAR KE AISE BHI: TV actor to play ‘another man’ in Sonakshi’s life" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/kuch-rang-pyar-ke-aise-bhi-tv-actor-to-play-another-man-in-sonakshis-life/" title="Permalink to KUCH RANG PYAR KE AISE BHI: TV actor to play ‘another man’ in Sonakshi’s life" rel="bookmark">KUCH RANG PYAR KE AISE BHI: TV actor to play ‘another man’ in Sonakshi’s life</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/yeh-hai-mohabbatein-actor-aly-gonis-big-confession/" title="Permalink to Yeh Hai Mohabbatein actor Aly Goni’s BIG CONFESSION" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/yeh-hai-mohabbatein-actor-aly-gonis-big-confession-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Yeh Hai Mohabbatein actor Aly Goni’s BIG CONFESSION" title="Yeh Hai Mohabbatein actor Aly Goni’s BIG CONFESSION" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/yeh-hai-mohabbatein-actor-aly-gonis-big-confession/" title="Permalink to Yeh Hai Mohabbatein actor Aly Goni’s BIG CONFESSION" rel="bookmark">Yeh Hai Mohabbatein actor Aly Goni’s BIG CONFESSION</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/saath-nibhana-saathiya-actresses-walkout-of-the-sets/" title="Permalink to SAATH NIBHANA SAATHIYA: Actresses WALKOUT of the sets" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/saath-nibhana-saathiya-actresses-walkout-of-the-sets-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="SAATH NIBHANA SAATHIYA: Actresses WALKOUT of the sets" title="SAATH NIBHANA SAATHIYA: Actresses WALKOUT of the sets" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/saath-nibhana-saathiya-actresses-walkout-of-the-sets/" title="Permalink to SAATH NIBHANA SAATHIYA: Actresses WALKOUT of the sets" rel="bookmark">SAATH NIBHANA SAATHIYA: Actresses WALKOUT of the sets</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/yeh-hai-mohabbatein-meet-the-new-character-of-the-show/" title="Permalink to YEH HAI MOHABBATEIN: Meet the NEW CHARACTER of the show" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/yeh-hai-mohabbatein-meet-the-new-character-of-the-show-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="YEH HAI MOHABBATEIN: Meet the NEW CHARACTER of the show" title="YEH HAI MOHABBATEIN: Meet the NEW CHARACTER of the show" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/yeh-hai-mohabbatein-meet-the-new-character-of-the-show/" title="Permalink to YEH HAI MOHABBATEIN: Meet the NEW CHARACTER of the show" rel="bookmark">YEH HAI MOHABBATEIN: Meet the NEW CHARACTER of the show</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/these-footwear-collections-of-tv-actresses-will-leave-you-mesmerised/" title="Permalink to These Footwear Collections of TV Actresses Will Leave You Mesmerised" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/these-footwear-collections-of-tv-actresses-will-leave-you-mesmerised-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="These Footwear Collections of TV Actresses Will Leave You Mesmerised" title="These Footwear Collections of TV Actresses Will Leave You Mesmerised" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/these-footwear-collections-of-tv-actresses-will-leave-you-mesmerised/" title="Permalink to These Footwear Collections of TV Actresses Will Leave You Mesmerised" rel="bookmark">These Footwear Collections of TV Actresses Will Leave You Mesmerised</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/after-tying-the-knot-inside-bigg-boss-house-heres-what-monalisa-vikrant-are-upto/" title="Permalink to After tying the knot inside Bigg Boss house, here’s what Monalisa &amp; Vikrant are upto!" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/after-tying-the-knot-inside-bigg-boss-house-heres-what-monalisa-vikrant-are-upto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="After tying the knot inside Bigg Boss house, here’s what Monalisa &amp; Vikrant are upto!" title="After tying the knot inside Bigg Boss house, here’s what Monalisa &amp; Vikrant are upto!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/after-tying-the-knot-inside-bigg-boss-house-heres-what-monalisa-vikrant-are-upto/" title="Permalink to After tying the knot inside Bigg Boss house, here’s what Monalisa &amp; Vikrant are upto!" rel="bookmark">After tying the knot inside Bigg Boss house, here’s what Monalisa &amp; Vikrant are upto!</a></h3>
				<p class="post-meta"><span>February 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/ohhh-no-fire-on-the-sets-of-beyhadh-kushal-tandon-and-jennifer-winget-get-injured/" title="Permalink to OHHH NO! FIRE on the sets of BEYHADH; Kushal Tandon and Jennifer Winget get INJURED" rel="bookmark">
						<img width="272" height="125" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/ohhh-no-fire-on-the-sets-of-beyhadh-kushal-tandon-and-jennifer-winget-get-injured-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="OHHH NO! FIRE on the sets of BEYHADH; Kushal Tandon and Jennifer Winget get INJURED" title="OHHH NO! FIRE on the sets of BEYHADH; Kushal Tandon and Jennifer Winget get INJURED" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jairajasthan.com/entertainment/ohhh-no-fire-on-the-sets-of-beyhadh-kushal-tandon-and-jennifer-winget-get-injured/" title="Permalink to OHHH NO! FIRE on the sets of BEYHADH; Kushal Tandon and Jennifer Winget get INJURED" rel="bookmark">OHHH NO! FIRE on the sets of BEYHADH; Kushal Tandon and Jennifer Winget get INJURED</a></h3>
				<p class="post-meta"><span>February 7, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.jairajasthan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a183ccb4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				 
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>RAJASTHANI VIDEO		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="http://www.jairajasthan.com/video/ave-hitchki-the-mast-qalandars-of-the-peninsula-studios-rajasthani-video-song/">“Ave Hitchki” – the Mast Qalandars of The Peninsula Studios Rajasthani Video Song</a></h3>
	 <span class="date"><span>November 24, 2016</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/video/mordi-dj-per-nachavadu-rajasthani-dj-songs-rajasthani-video-songs/">Mordi DJ Per Nachavadu – Rajasthani DJ Songs (Rajasthani Video Songs)</a></h3>
	 <span class="date"><span>November 23, 2016</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/video/dj-per-chammak-chammak-gori-nache-rajasthani-dj-songs/">DJ Per Chammak Chammak Gori Nache – Rajasthani DJ Songs</a></h3>
	 <span class="date"><span>November 23, 2016</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/video/bhandara-mein-nache-mhari-binani-rajasthani-dj-songs/">Bhandara Mein Nache Mhari Binani – Rajasthani DJ Songs</a></h3>
	 <span class="date"><span>November 19, 2016</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/video/fagun-aayo-ji-mehman-rajasthani-holi-song/">Fagun Aayo Ji Mehman – Rajasthani Holi Song</a></h3>
	 <span class="date"><span>November 19, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/UdaipurKiran&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="ads300-250">
							</div>
	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>TECHNOLOGY		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/danes-see-russia-as-a-hacking-leader/" title="Permalink to Danes See Russia as a &#8216;Hacking Leader&#8217;" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/danes-see-russia-as-a-hacking-leader-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Danes See Russia as a &#8216;Hacking Leader&#8217;" title="Danes See Russia as a &#8216;Hacking Leader&#8217;" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/danes-see-russia-as-a-hacking-leader-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/danes-see-russia-as-a-hacking-leader-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/danes-see-russia-as-a-hacking-leader/">Danes See Russia as a &#8216;Hacking Leader&#8217;</a></h3>
	 <span class="date"><span>February 9, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/e3-video-game-trade-show-will-sell-tickets-to-public-this-year/" title="Permalink to E3 Video-Game Trade Show Will Sell Tickets to Public This Year" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/e3-video-game-trade-show-will-sell-tickets-to-public-this-year-55x55.jpg" class="attachment-tie-small size-tie-small" alt="E3 Video-Game Trade Show Will Sell Tickets to Public This Year" title="E3 Video-Game Trade Show Will Sell Tickets to Public This Year" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/e3-video-game-trade-show-will-sell-tickets-to-public-this-year-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/e3-video-game-trade-show-will-sell-tickets-to-public-this-year-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/e3-video-game-trade-show-will-sell-tickets-to-public-this-year/">E3 Video-Game Trade Show Will Sell Tickets to Public This Year</a></h3>
	 <span class="date"><span>February 9, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/facebook-stops-advertisers-illegally-discriminating-by-race/" title="Permalink to Facebook Stops Advertisers Illegally Discriminating by Race" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-stops-advertisers-illegally-discriminating-by-race-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Facebook Stops Advertisers Illegally Discriminating by Race" title="Facebook Stops Advertisers Illegally Discriminating by Race" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-stops-advertisers-illegally-discriminating-by-race-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-stops-advertisers-illegally-discriminating-by-race-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/facebook-stops-advertisers-illegally-discriminating-by-race/">Facebook Stops Advertisers Illegally Discriminating by Race</a></h3>
	 <span class="date"><span>February 9, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/prosecutors-seek-maximum-sentence-for-alleged-cyberbully/" title="Permalink to Prosecutors Seek Maximum Sentence for Alleged Cyberbully" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/prosecutors-seek-maximum-sentence-for-alleged-cyberbully-55x55.png" class="attachment-tie-small size-tie-small" alt="Prosecutors Seek Maximum Sentence for Alleged Cyberbully" title="Prosecutors Seek Maximum Sentence for Alleged Cyberbully" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/prosecutors-seek-maximum-sentence-for-alleged-cyberbully-55x55.png 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/prosecutors-seek-maximum-sentence-for-alleged-cyberbully-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/prosecutors-seek-maximum-sentence-for-alleged-cyberbully/">Prosecutors Seek Maximum Sentence for Alleged Cyberbully</a></h3>
	 <span class="date"><span>February 9, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/twitter-struggles-to-turn-headlines-into-cash/" title="Permalink to Twitter Struggles To Turn Headlines into Cash" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/twitter-struggles-to-turn-headlines-into-cash-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Twitter Struggles To Turn Headlines into Cash" title="Twitter Struggles To Turn Headlines into Cash" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/twitter-struggles-to-turn-headlines-into-cash-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/twitter-struggles-to-turn-headlines-into-cash-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/twitter-struggles-to-turn-headlines-into-cash/">Twitter Struggles To Turn Headlines into Cash</a></h3>
	 <span class="date"><span>February 9, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>CAREER		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="http://www.jairajasthan.com/rajasthan/pm-lays-foundation-stone-of-aiims-in-punjab/">PM lays foundation stone of AIIMS in Punjab</a></h3>
	 <span class="date"><span>November 25, 2016</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/career/desi-students-in-us-soar-by-25-highest-among-top-25-senders/">Desi students in US soar by 25%, highest among top 25 senders</a></h3>
	 <span class="date"><span>November 15, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>LIFESTYLE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>SCIENCE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>BUSINESS NEWS		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popular Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/rubina-dilaik-hits-back-at-slut-shamers-with-this-instagram-post/" title="Permalink to Rubina Dilaik hits back at slut shamers with this Instagram post" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/rubina-dilaik-hits-back-at-slut-shamers-with-this-instagram-post-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Rubina Dilaik hits back at slut shamers with this Instagram post" title="Rubina Dilaik hits back at slut shamers with this Instagram post" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/rubina-dilaik-hits-back-at-slut-shamers-with-this-instagram-post-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/rubina-dilaik-hits-back-at-slut-shamers-with-this-instagram-post-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.jairajasthan.com/entertainment/rubina-dilaik-hits-back-at-slut-shamers-with-this-instagram-post/" title="Rubina Dilaik hits back at slut shamers with this Instagram post">Rubina Dilaik hits back at slut shamers with this Instagram post</a></h3>
				 <span class="date"><span>February 5, 2017</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/entertainment/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi/" title="Permalink to ISHQBAAZ: Here is a SNEAK-PEAK into DIL BOLE OBEROI" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ISHQBAAZ: Here is a SNEAK-PEAK into DIL BOLE OBEROI" title="ISHQBAAZ: Here is a SNEAK-PEAK into DIL BOLE OBEROI" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi-150x150.jpg 150w, http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi-300x300.jpg 300w, http://www.jairajasthan.com/wp-content/uploads/2017/02/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi.jpg 480w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.jairajasthan.com/entertainment/ishqbaaz-here-is-a-sneak-peak-into-dil-bole-oberoi/" title="ISHQBAAZ: Here is a SNEAK-PEAK into DIL BOLE OBEROI">ISHQBAAZ: Here is a SNEAK-PEAK into DIL BOLE OBEROI</a></h3>
				 <span class="date"><span>February 4, 2017</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/india/india-reunites-5-year-old-pak-boy-with-mother/" title="Permalink to India reunites 5 year old Pak boy with mother" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/india-reunites-5-year-old-pak-boy-with-mother-55x55.jpg" class="attachment-tie-small size-tie-small" alt="India reunites 5 year old Pak boy with mother" title="India reunites 5 year old Pak boy with mother" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/india-reunites-5-year-old-pak-boy-with-mother-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/india-reunites-5-year-old-pak-boy-with-mother-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.jairajasthan.com/india/india-reunites-5-year-old-pak-boy-with-mother/" title="India reunites 5 year old Pak boy with mother">India reunites 5 year old Pak boy with mother</a></h3>
				 <span class="date"><span>February 4, 2017</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/sports/hardik-jayant-all-set-to-put-best-foot-forward-in-warm-up-tie/" title="Permalink to Hardik, Jayant all set to put best foot forward in warm-up tie" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/hardik-jayant-all-set-to-put-best-foot-forward-in-warm-up-tie-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Hardik, Jayant all set to put best foot forward in warm-up tie" title="Hardik, Jayant all set to put best foot forward in warm-up tie" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/hardik-jayant-all-set-to-put-best-foot-forward-in-warm-up-tie-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/hardik-jayant-all-set-to-put-best-foot-forward-in-warm-up-tie-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.jairajasthan.com/sports/hardik-jayant-all-set-to-put-best-foot-forward-in-warm-up-tie/" title="Hardik, Jayant all set to put best foot forward in warm-up tie">Hardik, Jayant all set to put best foot forward in warm-up tie</a></h3>
				 <span class="date"><span>February 4, 2017</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.jairajasthan.com/india/bhopal-man-who-murdered-buried-wife-confesses-to-killing-parents/" title="Permalink to Bhopal man who murdered, buried wife, confesses to killing parents" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/bhopal-man-who-murdered-buried-wife-confesses-to-killing-parents-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Bhopal man who murdered, buried wife, confesses to killing parents" title="Bhopal man who murdered, buried wife, confesses to killing parents" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/bhopal-man-who-murdered-buried-wife-confesses-to-killing-parents-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/bhopal-man-who-murdered-buried-wife-confesses-to-killing-parents-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.jairajasthan.com/india/bhopal-man-who-murdered-buried-wife-confesses-to-killing-parents/" title="Bhopal man who murdered, buried wife, confesses to killing parents">Bhopal man who murdered, buried wife, confesses to killing parents</a></h3>
				 <span class="date"><span>February 4, 2017</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/entertainment/omg-another-tv-star-quits-colors-tv-show/" title="Permalink to OMG! Another TV star QUITS Colors TV show" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/omg-another-tv-star-quits-colors-tv-show-55x55.jpg" class="attachment-tie-small size-tie-small" alt="OMG! Another TV star QUITS Colors TV show" title="OMG! Another TV star QUITS Colors TV show" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/omg-another-tv-star-quits-colors-tv-show-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/omg-another-tv-star-quits-colors-tv-show-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/entertainment/omg-another-tv-star-quits-colors-tv-show/">OMG! Another TV star QUITS Colors TV show</a></h3>
	 <span class="date"><span>February 6, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/technology/facebook-takes-search-warrant-challenge-to-nys-top-court/" title="Permalink to Facebook Takes Search Warrant Challenge to NY&#8217;s Top Court" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-takes-search-warrant-challenge-to-nys-top-court-55x55.png" class="attachment-tie-small size-tie-small" alt="Facebook Takes Search Warrant Challenge to NY&#8217;s Top Court" title="Facebook Takes Search Warrant Challenge to NY&#8217;s Top Court" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-takes-search-warrant-challenge-to-nys-top-court-55x55.png 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/facebook-takes-search-warrant-challenge-to-nys-top-court-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/technology/facebook-takes-search-warrant-challenge-to-nys-top-court/">Facebook Takes Search Warrant Challenge to NY&#8217;s Top Court</a></h3>
	 <span class="date"><span>February 8, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/india/sasikala-natarajan-to-be-tamil-nadu-cm-o-panneerselvam-resigns/" title="Permalink to Sasikala Natarajan to be Tamil Nadu CM, O Panneerselvam resigns" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/sasikala-natarajan-to-be-tamil-nadu-cm-o-panneerselvam-resigns-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sasikala Natarajan to be Tamil Nadu CM, O Panneerselvam resigns" title="Sasikala Natarajan to be Tamil Nadu CM, O Panneerselvam resigns" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/sasikala-natarajan-to-be-tamil-nadu-cm-o-panneerselvam-resigns-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/sasikala-natarajan-to-be-tamil-nadu-cm-o-panneerselvam-resigns-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/india/sasikala-natarajan-to-be-tamil-nadu-cm-o-panneerselvam-resigns/">Sasikala Natarajan to be Tamil Nadu CM, O Panneerselvam resigns</a></h3>
	 <span class="date"><span>February 6, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/india/tamil-nadu-expelled-aiadmk-mp-opposes-sasikala-becoming-cm-due-to-her-criminal-background/" title="Permalink to Tamil Nadu: Expelled AIADMK MP opposes Sasikala becoming CM due to her ‘criminal background’" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/tamil-nadu-expelled-aiadmk-mp-opposes-sasikala-becoming-cm-due-to-her-criminal-background-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Tamil Nadu: Expelled AIADMK MP opposes Sasikala becoming CM due to her ‘criminal background’" title="Tamil Nadu: Expelled AIADMK MP opposes Sasikala becoming CM due to her ‘criminal background’" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/tamil-nadu-expelled-aiadmk-mp-opposes-sasikala-becoming-cm-due-to-her-criminal-background-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/tamil-nadu-expelled-aiadmk-mp-opposes-sasikala-becoming-cm-due-to-her-criminal-background-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/india/tamil-nadu-expelled-aiadmk-mp-opposes-sasikala-becoming-cm-due-to-her-criminal-background/">Tamil Nadu: Expelled AIADMK MP opposes Sasikala becoming CM due to her ‘criminal background’</a></h3>
	 <span class="date"><span>February 6, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/business/newsvoir/huawei-and-oracle-officially-sign-power-iot-ecosystem-partnership-mou/" title="Permalink to Huawei and Oracle Officially Sign Power IoT Ecosystem Partnership MOU" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/huawei-and-oracle-officially-sign-power-iot-ecosystem-partnership-mou-55x55.png" class="attachment-tie-small size-tie-small" alt="Huawei and Oracle Officially Sign Power IoT Ecosystem Partnership MOU" title="Huawei and Oracle Officially Sign Power IoT Ecosystem Partnership MOU" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/huawei-and-oracle-officially-sign-power-iot-ecosystem-partnership-mou-55x55.png 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/huawei-and-oracle-officially-sign-power-iot-ecosystem-partnership-mou-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/business/newsvoir/huawei-and-oracle-officially-sign-power-iot-ecosystem-partnership-mou/">Huawei and Oracle Officially Sign Power IoT Ecosystem Partnership MOU</a></h3>
	 <span class="date"><span>February 6, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-7" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Latest Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/india/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion/" title="Permalink to Uttar Pradesh: SP candidate booked for seeking votes in name of religion" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Uttar Pradesh: SP candidate booked for seeking votes in name of religion" title="Uttar Pradesh: SP candidate booked for seeking votes in name of religion" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/india/uttar-pradesh-sp-candidate-booked-for-seeking-votes-in-name-of-religion/">Uttar Pradesh: SP candidate booked for seeking votes in name of religion</a></h3>
	 <span class="date"><span>February 10, 2017</span></span>
</li>
<li >
		<h3><a href="http://www.jairajasthan.com/entertainment/jinal-belani-sheds-12-kg-for-upcoming-life-ok-show-har-mard-ka-dard/">Jinal Belani sheds 12 kg for upcoming Life OK show ‘Har Mard ka Dard’</a></h3>
	 <span class="date"><span>February 10, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/india/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal/" title="Permalink to Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal" title="Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/india/social-trade-scam-what-we-know-so-far-about-alleged-rs-3700-crore-ponzi-kingpin-anubhav-mittal/">Social Trade scam: What we know so far about alleged Rs 3,700 crore ponzi, kingpin Anubhav Mittal</a></h3>
	 <span class="date"><span>February 10, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/india/panneerselvam-vs-sasikala-chinamma-stakes-claim-to-form-govt-in-tamil-nadu-suspense-over-swearing-in-continues/" title="Permalink to Panneerselvam vs Sasikala: Chinamma stakes claim to form govt in Tamil Nadu, suspense over swearing-in continues" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/panneerselvam-vs-sasikala-chinamma-stakes-claim-to-form-govt-in-tamil-nadu-suspense-over-swearing-in-continues-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Panneerselvam vs Sasikala: Chinamma stakes claim to form govt in Tamil Nadu, suspense over swearing-in continues" title="Panneerselvam vs Sasikala: Chinamma stakes claim to form govt in Tamil Nadu, suspense over swearing-in continues" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/panneerselvam-vs-sasikala-chinamma-stakes-claim-to-form-govt-in-tamil-nadu-suspense-over-swearing-in-continues-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/panneerselvam-vs-sasikala-chinamma-stakes-claim-to-form-govt-in-tamil-nadu-suspense-over-swearing-in-continues-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/india/panneerselvam-vs-sasikala-chinamma-stakes-claim-to-form-govt-in-tamil-nadu-suspense-over-swearing-in-continues/">Panneerselvam vs Sasikala: Chinamma stakes claim to form govt in Tamil Nadu, suspense over swearing-in continues</a></h3>
	 <span class="date"><span>February 10, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.jairajasthan.com/sports/lasith-malinga-returns-to-sri-lankan-squad-return-after-1-year/" title="Permalink to Lasith Malinga returns to Sri Lankan squad return after 1 year" rel="bookmark"><img width="55" height="55" src="http://www.jairajasthan.com/wp-content/uploads/2017/02/lasith-malinga-returns-to-sri-lankan-squad-return-after-1-year-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Lasith Malinga returns to Sri Lankan squad return after 1 year" title="Lasith Malinga returns to Sri Lankan squad return after 1 year" srcset="http://www.jairajasthan.com/wp-content/uploads/2017/02/lasith-malinga-returns-to-sri-lankan-squad-return-after-1-year-55x55.jpg 55w, http://www.jairajasthan.com/wp-content/uploads/2017/02/lasith-malinga-returns-to-sri-lankan-squad-return-after-1-year-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.jairajasthan.com/sports/lasith-malinga-returns-to-sri-lankan-squad-return-after-1-year/">Lasith Malinga returns to Sri Lankan squad return after 1 year</a></h3>
	 <span class="date"><span>February 10, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/TieLabs" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/TieLabs" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="tieicon-dribbble"></i></a><a class="ttip" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="tieicon-foursquare"></i></a><a class="ttip" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.jairajasthan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jairajasthan.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jairajasthan.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jairajasthan.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--Downloaded from 96down.com -->
</body>
</html>